<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laboulaye.info/xmlrpc.php">

<title>Laboulaye: Detención de un sujeto de 20 años y un menor de 16. - Laboulaye.info</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laboulaye: Detención de un sujeto de 20 años y un menor de 16. - Laboulaye.info" />
<meta property="og:description" content="LABOULAYE. ENCUBRIMIENTO Y APREHENSIÓN Siendo las 19:30 horas personal de la División Investigaciones en circunstancias de encontrarse en el Barrio Norte por" />
<meta property="og:url" content="https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/" />
<meta property="og:site_name" content="Laboulaye.info" />
<meta property="article:section" content="Último momento" />
<meta property="article:published_time" content="2020-01-08T11:48:40-03:00" />
<meta property="og:image" content="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg" />
<meta property="og:image:secure_url" content="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg" />
<meta property="og:image:width" content="390" />
<meta property="og:image:height" content="205" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LABOULAYE. ENCUBRIMIENTO Y APREHENSIÓN Siendo las 19:30 horas personal de la División Investigaciones en circunstancias de encontrarse en el Barrio Norte por" />
<meta name="twitter:title" content="Laboulaye: Detención de un sujeto de 20 años y un menor de 16. - Laboulaye.info" />
<meta name="twitter:image" content="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://laboulaye.info/#website","url":"https://laboulaye.info/","name":"Laboulaye.info","potentialAction":{"@type":"BuscarAction","target":"https://laboulaye.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/#primaryimage","url":"https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg","width":390,"height":205},{"@type":"WebPage","@id":"https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/#webpage","url":"https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/","inLanguage":"es","name":"Laboulaye: Detenci\u00f3n de un sujeto de 20 a\u00f1os y un menor de 16. - Laboulaye.info","isPartOf":{"@id":"https://laboulaye.info/#website"},"primaryImageOfPage":{"@id":"https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/#primaryimage"},"datePublished":"2020-01-08T11:48:40-03:00","dateModified":"2020-01-08T11:48:40-03:00","author":{"@id":"https://laboulaye.info/#/schema/person/1032f23d2283847119a3e0d516821993"}},{"@type":["Person"],"@id":"https://laboulaye.info/#/schema/person/1032f23d2283847119a3e0d516821993","name":"Redactor","image":{"@type":"ImageObject","@id":"https://laboulaye.info/#authorlogo","url":"https://secure.gravatar.com/avatar/c9a36b05ac0d7f0da9a519d384d63df0?s=96&d=mm&r=g","caption":"Redactor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laboulaye.info &raquo; Feed" href="https://laboulaye.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laboulaye.info &raquo; Feed de los comentarios" href="https://laboulaye.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laboulaye.info &raquo; Comentario Laboulaye: Detención de un sujeto de 20 años y un menor de 16. del feed" href="https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laboulaye.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laboulaye.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://laboulaye.info/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://laboulaye.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://laboulaye.info/wp-content/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://laboulaye.info/wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://laboulaye.info/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"52100","ajaxurl":"https:\/\/laboulaye.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laboulaye.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://laboulaye.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laboulaye.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laboulaye.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://laboulaye.info/?p=52100' />
<link rel="alternate" type="application/json+oembed" href="https://laboulaye.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaboulaye.info%2Flaboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laboulaye.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaboulaye.info%2Flaboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://laboulaye.info/wp-content/uploads/2015/09/favicon_labou.png" type="image/x-icon" />
<style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/" />
<meta property="og:title" content="Laboulaye: Detención de un sujeto de 20 años y un menor de 16." />
<meta property="og:site_name" content="Laboulaye.info" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="LABOULAYE. ENCUBRIMIENTO Y APREHENSIÓN Siendo las 19:30 horas personal de la División Investigaciones en circunstancias de encontrarse en el Barrio Norte por la calle Córdoba realizando averiguaciones sobre el hecho de Hurto ocurrido en horas de la mañ..." />
<meta property="og:image" content="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1-150x150.jpg" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5086117993271818",
    enable_page_level_ads: true
  });
</script>

 
</head>
<body id="top" class="post-template-default single single-post postid-52100 single-format-standard singular laboulaye.info bd on-lightbox">


<div class="page-outer">
    <div class="bg-cover"></div>

    
<div id="page" class="">
    <div class="inner-wrapper">

            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://laboulaye.info/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Buscar" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/laboulaye.info" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/Laboulaye_info" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-instagram" title="instagram" href="https://instagram.com/laboulaye.info"  target="_blank" ><i class="fa fa-instagram"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://laboulaye.info/" rel="home">
                <img src="https://laboulaye.info/wp-content/uploads/2015/09/laboulaye-logo.png" alt="Laboulaye.info" />
            </a>
                        </h2>    </div><!-- End Logo -->
                
                <!-- <div class="banner-top-player impacto-popular tooltip">
                    <a id="imp-radio-player" href="#">
                        <span class="tooltiptext">Pulse aquí para escuchar desde su tablet o notebook</span>
                        <img src="http://laboulaye.info/wp-content/uploads/2015/09/impacto_popular_banner_radio.jpg" />                    
                    </a>
                </div> -->
                <div class="banner-top-player tooltip">
                    <a id="exa-radio-player" href="#">
                        <span class="tooltiptext">Pulse aquí para escuchar desde su tablet o notebook</span>
                        <img src="https://laboulaye.info/wp-content/uploads/2015/09/exa_banner_radio.jpg" />
                    </a>
                </div>

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">        

        <div class="bdayh-wrap">
            <div class="bdayh-inner">                
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-16" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://laboulaye.info/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/locales/">  <span class="menu-label" style="" >Locales</span></a>
<li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/regionales/">  <span class="menu-label" style="" >Regionales</span></a>
<li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/nacionales/">  <span class="menu-label" style="" >Nacionales</span></a>
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/internacionales/">  <span class="menu-label" style="" >Internacionales</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/tendencia/">  <span class="menu-label" style="" >Tendencia</span></a>
<li id="menu-item-17" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/galeria-de-imagenes/"> <i class="fa fa fa-picture-o"></i> <span class="menu-label" style="" >Galería de imágenes</span></a>
<li id="menu-item-18" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://laboulaye.info/category/galeria-de-videos/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Galería de videos</span></a>
<li id="menu-item-690" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://laboulaye.info/telefonos-utiles/">  <span class="menu-label" style="" >Teléfonos útiles</span></a>
<li id="menu-item-691" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="https://laboulaye.info/contacto/">  <span class="menu-label" style="" >Contacto</span></a>
</ul></div>                                            </div>

                                            <div class="primary-menu-drop-wrap">
                            <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                            <div class="primary-menu-drop">
                                <div class="primary-menu-drop-content">

                                                                            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://laboulaye.info/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://laboulaye.info/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://laboulaye.info/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://laboulaye.info/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://laboulaye.info/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://laboulaye.info/category/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://laboulaye.info/category/galeria-de-imagenes/">Galería de imágenes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://laboulaye.info/category/galeria-de-videos/">Galería de videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="https://laboulaye.info/telefonos-utiles/">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://laboulaye.info/contacto/">Contacto</a></li>
</ul></div>                                    
                                </div>
                            </div>
                        </div>
                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    <div class="clear:both;"></div>
        <div class="bdayh-wrap">
            <div class="bdayh-inner homeSlider">      

               <a href="https://www.youtube.com/watch?v=MzBEXrVsVSw&feature=youtu.be" target="_blank"><img src="https://laboulaye.info/wp-content/uploads/2019/08/1140x1501.gif" /></a>

            </div>
        </div>

    <div class="clear:both;"></div>
        <div class="bdayh-wrap center">
            <div class="bdayh-inner homeSlider">      
                <img src="https://laboulaye.info/wp-content/uploads/2018/09/depeapa.gif" />

            </div>
       </div>
        <!--   <div class="clear:both;"></div>
        <div class="bdayh-wrap">
            <div class="bdayh-inner homeSlider">      
                <img src="https://laboulaye.info/wp-content/uploads/2019/08/1280.png" />

            </div>-->
       </div>
           <div class="clear:both;"></div>
       <!-- <div class="bdayh-wrap">
            <div class="bdayh-inner homeSlider">      
                <img src="https://laboulaye.info/wp-content/uploads/2019/06/índice.jpg" />
                
            </div>
       </div> -->
    <div class="clear:both;"></div>

    
    
    <!--<div class="clear:both;"></div>
        <div class="bdayh-wrap">
            <div class="bdayh-inner homeSlider">
                <img src="http://laboulaye.info/wp-content/uploads/2016/01/manapanificado.png" />
            </div>
        </div>-->
    <div class="clear:both;"></div>

    <div class="clear:both;"></div>
        <div class="bdayh-wrap">
            <div class="bdayh-inner homeSlider">                
               <img src="https://laboulaye.info/wp-content/uploads/2015/11/laboulaye-info-contacto.jpg" />
            </div>
        </div>
    <div class="clear:both;"></div>
        <div class="bdayh-wrap" style="text-align: center;">
	   <img src="https://laboulaye.info/wp-content/uploads/2017/09/banner1140x230_abogada.gif" />
        </div>
    <div class="clear:both;"></div>
        <div class="bdayh-wrap">
            <div class="bdayh-inner homeSlider">
                <img src="https://laboulaye.info/wp-content/uploads/2016/09/banner-1140-x-230-1.gif" />
                <!--<a href="http://www.25watts.com.ar/" target="_blank"><img src="http://laboulaye.info/wp-content/uploads/2016/01/banner_25Watts.gif" /></a>-->
            </div>
        </div>

    <div class="clear:both;"></div>
         
     <div class="clear:both;"></div>
        <div class="bdayh-wrap">
            </div>
        </div>
        <div class="bdayh-wrap">
            <!-- videos youtube -->
            <!--creen></iframe> -->
			<!--<iframe width="560" height="315" src="https://www.youtube.com/embed/HGoJbocTHq4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe
            <iframe width="560" height="315" src="https://www.youtube.com/embed/1j4p_fjntZE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

              <iframe width="560" height="315" src="https://www.youtube.com/embed/Uk5jb_sNxtI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
   
            
       		  <iframe width="560" height="315" src="https://www.youtube.com/embed/2R-1Cqh6zP0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
                <iframe width="560" height="315" src="https://www.youtube.com/embed/esUAxvixijc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>-->
               <!--<iframe width="560" height="315" src="https://www.youtube.com/embed/QrdMgEEIvhM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                <iframe width="560" height="315" src="https://www.youtube.com/embed/HAVPLcrR9PY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>-->
            </div>
        </div>
    <div class="clear:both;"></div>

   
    <div id="main" class="main sidebar-left">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-52100" class="post-52100 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimo-momento" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-01-08</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://laboulaye.info/author/redactor/" title="Entradas de Redactor" rel="author">Redactor</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://laboulaye.info/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://laboulaye.info/category/ultimo-momento/" title="Último momento" rel="v:url" property="v:title">Último momento</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Laboulaye: Detención de un sujeto de 20 años y un menor de 16.                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Laboulaye: Detención de un sujeto de 20 años y un menor de 16.</h1>
                        <div class="meta-info">

        
                    <div class="post-date-bd">
                <span>8 enero, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - <a href="https://laboulaye.info/category/ultimo-momento/" rel="category tag">Último momento</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 17            </div> <!-- .post-views-bd -->
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                    <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/&amp;text=Laboulaye:%20Detención%20de%20un%20sujeto%20de%2020%20años%20y%20un%20menor%20de%2016.','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/&amp;text=Laboulaye:%20Detención%20de%20un%20sujeto%20de%2020%20años%20y%20un%20menor%20de%2016.">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/&amp;title=Laboulaye:%20Detención%20de%20un%20sujeto%20de%2020%20años%20y%20un%20menor%20de%2016.','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/&amp;title=Laboulaye:%20Detención%20de%20un%20sujeto%20de%2020%20años%20y%20un%20menor%20de%2016.">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/&amp;name=Laboulaye:%20Detención%20de%20un%20sujeto%20de%2020%20años%20y%20un%20menor%20de%2016.','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/&amp;name=Laboulaye:%20Detención%20de%20un%20sujeto%20de%2020%20años%20y%20un%20menor%20de%2016.">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flaboulaye.info%2Flaboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16%2F&amp;description=Laboulaye%3A+Detenci%C3%B3n+de+un+sujeto+de+20+a%C3%B1os+y+un+menor+de+16.&amp;media=https%3A%2F%2Flaboulaye.info%2Fwp-content%2Fuploads%2F2020%2F01%2Fpolicia4-390x205-1.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
        
                    <li class="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Flaboulaye.info%2Flaboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16%2F - Laboulaye: Detención de un sujeto de 20 años y un menor de 16. - desde Laboulaye.info" data-action="share/whatsapp/share">
                        <i class="fa fa-whatsapp"></i>
                    </a>
            </li>
        
    </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg" rel="bookmark">
                                <img width="390" height="205" src="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1.jpg 390w, https://laboulaye.info/wp-content/uploads/2020/01/policia4-390x205-1-300x158.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prueba1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5086117993271818"
     data-ad-slot="7321162728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p><b><u>LABOULAYE. ENCUBRIMIENTO Y APREHENSIÓN</u></b></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prueba1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5086117993271818"
     data-ad-slot="7321162728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prueba1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5086117993271818"
     data-ad-slot="7321162728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Siendo las 19:30 horas personal de la División Investigaciones en circunstancias de encontrarse en el Barrio Norte por la calle Córdoba realizando averiguaciones sobre el hecho de Hurto ocurrido en horas de la mañana en una Obra en Construcción observan a dos masculinos que circulaban en una motocicleta Yamaha YBR de color roja y blanca transportando una bolsa negra, motivo por el cual proceden al control preventivo del mismo.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prueba1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5086117993271818"
     data-ad-slot="7321162728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><span style="color: #201f1e; font-family: Times New Roman, serif;">A los masculinos de 20 años de edad y 16 años se les solicita sus datos filiatorios y la documentación del rodado como así también que exhiban lo que llevaban en el interior de la bolsa, donde al mostrar el elemento notan que se trataba de una electro-bomba, percatándose que la misma era de similares características a la denunciada como sustraída en la Obra en Construcción.</span></p>
<p>Inmediatamente se comunican con el magistrado de turno de la Fiscalía de Instrucción quien imparte la directiva de secuestrar el elemento y la aprehensión de ambos masculinos.</p>
<p><span style="color: #201f1e; font-family: Times New Roman, serif;">Se traslada a los acusados a la comisaría local, se procede al secuestro de la motocicleta y la electro-bomba y se entregan las actuaciones en la Unidad Judicial de esta ciudad.</span></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>                
                
                            </div><!-- .post-content-bd -->
            <footer>
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://laboulaye.info/horror-en-arequito-detuvieron-a-un-hombre-que-abusaba-de-su-hija-y-tuvo-cuatro-hijos-con-ella/" rel="prev"><span>Previous article</span> Horror en Arequito: detuvieron a un hombre que abusaba de su hija y tuvo cuatro hijos con ella</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://laboulaye.info/52104-2/" rel="next"><span>Artículo siguiente</span> Policiales: Hurto &#8211; Accidente de transito &#8211; Controles seguridad vial.</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                                            </footer>

            
            
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://laboulaye.info/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '52100',
      nonce: '03254b0b70'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://laboulaye.info/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




        </article>
        <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="search-2" class="widget-impar widget-primero widget-1 widget widget-main widget_search"><form role="search" method="get" class="search-form" action="https://laboulaye.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="text-1" class="widget-par widget-2 widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotización en vivo</h3></div>			<div class="textwidget"></div>
		</section><section id="text-7" class="widget-impar widget-3 widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Facebook</h3></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=110082189120682";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/laboulaye.info" data-width="363" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laboulaye.info"><a href="https://www.facebook.com/laboulaye.info">Laboulaye.info</a></blockquote></div></div></div>
		</section><section id="phpeverywherewidget-2" class="widget-par widget-4 widget-farmacia widget widget-main phpeverywherewidget"><div class="widget-title widget-sidebar-title"><h3 class="">Farmacia de turno</h3></div></section><section id="text-5" class="widget-impar widget-5 widget widget-main widget_text">			<div class="textwidget"><img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2018/05/LAB_banner_360x275MarioDecara.jpg"/>
<img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2015/09/ACUBO-LABOULAYE-INFO-Despensa-San-Cayetano-COLUMNA-LATERAL-DERECHO-330x250.jpg" />
<img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2017/11/laboulaye_pablo_varela.jpg" />
<img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2016/01/coperativa.png"/>
<img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2017/02/Banner_GrupoRene1.jpg"/>
<img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2015/09/ACUBO-LABOULAYE-INFO-Candela-COLUMNA-LATERAL-DERECHO-330x250.jpg"/>
<img class="side-adz" src="https://laboulaye.info/wp-content/uploads/2016/07/ImprentaMare.png"/>
<iframe src="https://www.tutiempo.net/widget/app/?sc=1&LocId=43106" scrolling="no" frameborder="0" style="display:none; border:none; overflow:hidden; width:100%; height:411px;" allowTransparency="true"></iframe> 
<iframe src="https://www.youtube.com/embed/q5rMS33fTvo?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>
		</section><section id="text-3" class="widget-par widget-último widget-6 peopleNews widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Envianos tu noticia</h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f689-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/laboulaye-detencion-de-un-sujeto-de-20-anos-y-un-menor-de-16/#wpcf7-f689-o1" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="689" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f689-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Título*<br />
    <span class="wpcf7-form-control-wrap title"><input type="text" name="title" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Descripción*<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p>Tu nombre*<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Tu teléfono<br />
    <span class="wpcf7-form-control-wrap text-593"><input type="text" name="text-593" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Tu correo electrónico*<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Archivo adjunto<br />
    <span class="wpcf7-form-control-wrap file-578"><input type="file" name="file-578" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false" /></span> </p>
<p></p>
<p>Código de verificación<br />
    <input type="hidden" name="_wpcf7_captcha_challenge_captcha-755" value="3398172637" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-755" width="72" height="24" alt="captcha" src="https://laboulaye.info/wp-content/uploads/wpcf7_captcha/3398172637.png" /> <span class="wpcf7-form-control-wrap captcha-755"><input type="text" name="captcha-755" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" id="sendFormBtn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Todos los derechos reservados © Laboulaye.info - Laboulaye, Córdoba
Teléfonos: (03385) - 420934 - (03385) 15466096 - Desarrollo por <a href="http://www.25watts.com.ar/" target="_blank">25Watts</a>                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

<script>
</script><link rel='stylesheet' id='bxSlidercss-css'  href='https://laboulaye.info/wp-content/plugins/slider-image/style/jquery.bxslider.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/laboulaye.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/plugins/slider-image/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='https://laboulaye.info/wp-content/plugins/slider-image/js/bxslider.setup.js'></script>

<!-- LISTEN-LIVE -->
<script>
    jQuery('#exa-radio-player').click(function (event) {
        event.preventDefault();
        window.open("https://laboulaye.info/wp-content/themes/magic-mag/extra/exa-radio-envivo.html", "Radio Exa | Ponte Exa | Laboulaye - ¡Escuchá en vivo!", "width=800, height=400, scrollbars=no");
    });
</script>

<script>
    jQuery('#imp-radio-player').click(function (event) {
        event.preventDefault();
        window.open("https://laboulaye.info/wp-content/themes/magic-mag/extra/impacto-popular-envivo.html", "Impacto Popular | Laboulaye - ¡Escuchá en vivo!", "width=800, height=400, scrollbars=no");
    });
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-68627924-1', 'auto');
ga('send', 'pageview');

</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-08 09:00:58 -->